Page 5 sur 5

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : dim. 19 nov. 2017 10:35
par Baron
Je suis dég' !

Ce matin, j'allais tous les pourrir !!!

Température presque idéale... 8°c !
Conditions d'adhérence optimale : bitume froid et humide !
Moral à toc : soleil !

Ce matin, j'allais tous les pourrir...

...c'était sans compter sur la fermeture de Lez' pour le week-end... :o

Je n'ai pas vérifié les dates...et au moment où j'arrive devant le complexe avec narmolement des femmes nues et pulpeuses qui n'attendent que moi...

...les grilles sont fermées...

P'naise ! Retour à la maison pour poser des étagères... :kc:

B.

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : lun. 20 nov. 2017 15:21
par Booze
Tu viens par la route avec ton piège ou sur remorque ?
effectivement ca casse l'ambiance ... resté en combi pour poser les etagères ?

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : dim. 26 nov. 2017 16:04
par Baron
Non...j'arrive directement sur Air Force Twin...ma bite...pardon...j'habite à 10 bornes du circuit...

Pas la peine de monter le missile sur une carriole pour si peu...

J'ai un souci (presque) récurrent :

Re-Lez' ce matin...

Nous étions 6 bécanes au max à tourner ce matin, dont 3 super mot'....dont l'un se bourre tout de suite dans la première épingle en sortie de ligne droite des stands...
C'est pratique les super mot ' ! Tu boucles un tour en crânant le pied dehors, et tu sors la queue entre les jambes... J'aime bien ! C'est la grande classe !

Air Force Twin a bien roulé pendant 98% de la session...avant de me faire chier...

J'ai voulu faire l'extérieur à un gars dans le grand parabolique, genou et gueule au sol... jusque là, tout va bien...

J'ouvre en grand...et voilà qu'Air Force Twin renâcle encore une fois à monter dans les tours...elle semble crachoter...et plus rien aux alentours de 5000-6000 tr/mn... je lâche l'affaire et rentre aux paddocks (...ouais...enfin...on va appeler l'aire de départ le "paddock"...c'est plus classe...)...

Au ralenti, ça tourne nickel ! Stable, pas d'à coups, RIEN !

Je repars pour un tour... et idem !! Ca avance jusque 5000, et après que dalle !

On arrivait vers 12.00, il fallait donc libérer les lieux. Mais retour par le périph et idem : à partir de 90-100 Km/h et 5000-6000 tr/mn... il n'y a plus de watts !

Quelqu'un (un marabout) a une idée ? Elle est passée en révision, tous les niveaux sont Ok, soupapes, bougies, carbus, toussa : réglés et fonctionnels...

Même symptôme qu'il y a 4 semaines...mais c'est pas l'huile et la pompe qui désamorce : le niveau est à 85% du max et en mode retour soft par la route, cela ne changeait rien !


B.

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : lun. 27 nov. 2017 17:12
par Booze
et du coté d'un antiparasite/ fil HT/ bobine ?

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : mar. 28 nov. 2017 21:41
par Baron
Nan...j'y crois pas...

Anti patates changés, bougies changées, bobines idem, synchro refaite, soupapes idem, rampe passée par la cuve à ultrasons, ...

Un filtre à essence encrassé ?

B.

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : mer. 29 nov. 2017 08:07
par JeanRaoul
T'as une moto de merde voilà tout!!!!

T'as pas une membrane de carbu percée? ou les flotteurs / pointeau mal réglé / abimé?
Y a une pompe à essence?

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : mer. 29 nov. 2017 15:16
par Booze
carbu déjaugé par les angles de folie ??? gicleur non équipé d'un zibulateur anti-cafard ??, réservoir plein ou vide c'est pareil ? mise à l'air ( pas de la mite..) ?

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : jeu. 30 nov. 2017 08:47
par riton
Des pistes en vrac:

- mise à l'air libre du réservoir qui déconne ? si elle est bouchée, le réservoir est sous vide et rapidement l'essence ne peut plus alimenter correctement les carbus quand tu ouvres en grand. J'avais eu ce souci sur mon ZXR750R. Ta merde est de quelle année ? Apparemment, y a deux types de mise à l'air libre possible sur les ER5, selon les années (grosso merdo, avant 2000, clapets dans la trappe à essence. Après 2000, durite sous le réservoir)

- robinet d'essence qui déconne ? Même conséquences

- mauvais indice de bougie (trop chaude, trop froide) ? Sur le 400 ZXR ça faisait exactement la même chose. Bougies neuves, c'était nickel. Et au bout de quelques centaines de kilomètres, ça déconnait. Electrode encrassée. Cause: mauvais indice de bougie.

- un faux contact quelque part dans le faisceau ? J'y crois moins, mais si c'est ça, tu vas t'amuser à le trouver...

- moto de merde ? j'y crois plus. Change de moto

Re: Mon Lez' à moi, il me parle d'aventures...

Posté : sam. 9 déc. 2017 22:47
par Baron
J'aime cette moto !!!

Je vais lui tâter le...

...

...pouls...

B.